CVE-2018-15664: Docker Security Advisory

All versions of Docker are currently vulnerable to a race condition that could give an attacker both read and write access to any file on the host system. Proof-of-concept code has been released. Please check the references below for more information!

https://seclists.org/oss-sec/2019/q2/131

https://news.ycombinator.com/item?id=20031403

Regards,
Virtualizor Team